Abgesoffen

Startseite Foren Biker-Talk Abgesoffen

Dieses Thema enthält 3 Antworten, hat 3 Beteiligte, und wurde zuletzt vor vor 1 Woche, 2 Tage von Profilbild von Zuelli Zuelli aktualisiert.

4 Beiträge anzeigen - 1 bis 4 (von insgesamt 4)
  • Autor
    Beiträge
  • #505163
    Profilbild von gruftipeter
    gruftipeter
    fährt: Honda Transalp, Saxonette Elektromofa

    Meine Transalp wollte nicht anspringen. Nanu? Die ist doch sonst so zuverlässig. Erst 20 Jahre alt. Der Anlasser drehte den Motor einwandfrei durch. Nach mehreren Versuchen mit Abkühlpausen dazwischen habe ich aufgegeben und den Akku ans Ladegerät gehängt. Am nächsten Tag noch mal probiert. Kein Erfolg. Am Auspuff roch es  bei den Anlaßversuchen nach Benzin. Also muß es an der Zündung liegen. Reparateur angerufen. Anrufbeantworter: “Wir haben Betriebsferien. Aber am 3.Sept sind wir wieder für sie da!” Die Transalp erstmal weggestellt. Nach ein paar Tagen noch mal versucht, nix. Die letzte Fahrt ging am 15.Aug nach Luxemburg, da war noch alles in Ordnung.

    Dann, als die Werkstatt wieder auf hatte: “Sind sie im ADAC?” “ja.” Dann bestellen sie einen Abschlepper,  die bringen das Motorrad kostenlos zu uns. Wenn wir das abholen müßten sie das bezahlen.” Der ADAC-Mann meinte: “Noch mal probieren?” “ja, könnte ja sein…” Knöpfchen gedrückt. “Werr-werr-werr-Brumm!” machte die Transalp und lief! Mein dummes Gesicht kann man sich vorstellen. “Was schreibe ich denn nun ins Einsatzprotokoll?” “Motor war abgesoffen, Starthilfe geleistet. Das ist nur halb gelogen!” Am selben Tag habe ich noch eine Fahrt gemacht, ohne Probleme. Gestern in die Eifel. Auch ohne Problem.

    Eine mögliche Erklärung. Die Transalp hat noch Vergaser mit Choke. Es war ein sehr warmer Tag. Wahrscheinlich habe ich zu viel Choke gegeben. Und sowas passiert einem alten Hasen!   :unsure:

    Foren-Signaturen werden nur angemeldeten Mitgliedern angezeigt!
    #505192
    Profilbild von Vitus
    Vitus
    fährt: BMWR100Rs

    Guten Abend,

    das passiert auch Jungfüchsen.Vor ca 6 Wochen im Vogelsberg unterwegs. Am Strassenrand ein junger Bursch mit ner 600er Honda. Frag ich wasn  los? Er, Batterie leer. Mach erst mals Licht aus.   Wie bistn da her gekommen,  doch  wohlgefahren- Ja Orgeeel, Klack.  Wat das fürn Hebel? is doch Choke wieso bei warmen Motor gezogen Er,  hab ich so gelesen in der Betriebsanleitung, will mir das auf seinem Schmatzofon zeigen.  Selber Hebel zurückgesetzt. Start,mal. Nur mmp, nicht mehr mal Orgel. Tu 2.Gang rein und nach 5 M Kupplung loslassen. Nach 10 M schrei ich lass endlich los Depp. Und der  Hobel springt an. Gib Gas und lass erst mals Licht aus.

    Vitus

    #505198
    Profilbild von gruftipeter
    gruftipeter
    fährt: Honda Transalp, Saxonette Elektromofa

    Früher gehörte noch Fahrzeugtechnik zum Führerschein. In manchen Fahrschulen steht noch ein Automodell im Schaufenster. Da sieht man schön Motor, Kupplung, Getriebe, Differential. Manchmal sogar von einem kleinen Elektromotor angetrieben. Da sah man die Kolben auf- und abgehen. Alles kein Thema mehr. Irgendwie schade.

    Foren-Signaturen werden nur angemeldeten Mitgliedern angezeigt!
    #505200
    Profilbild von Zuelli
    Zuelli
    fährt: Honda Deauville NT700V

    Ja, das kenn ich auch noch.

    Und als Kind hab ich da immer fasziniert vorgestanden und das Model bewundert.. :-)

     

4 Beiträge anzeigen - 1 bis 4 (von insgesamt 4)

Du musst angemeldet sein, um zu diesem Thema eine Antwort verfassen zu können.