Bitte um Hilfe! Meine Güllepumpe läuft nur 100km/h ! Bin ratlos!

  • Hi Leute,

    manche von Euch erinnern sich vielleicht: Rettet meine Güllempumpe! - Mit dem Aufruf hatte ich schon im letzten Jahr etliche nette Zuschriften mit tollen Tipps erhalten, aber leider, leider hat es alles nichts genützt!

    Die Saison ist schon im Gange, aber meine Mulle steht immer noch in der Werkstatt!!!

    Meine CX500 fährt in den unteren Touren prima, aber ab 100km/h - ausgerechnet, wenn man auf der Autobahn zum Überholen ansetzen will - kommt nichts mehr. Die Maschine fängt an zu stottern und nimmt kein Gas mehr an, fällt dann zurück auf 90-100km/h. Es ist ein Elend! Keiner hatte bis jetzt die wirklich zündende Idee!

    Es wurde die Zündung überprüft, ein originaler Honda-Luftfilter eingesetzt, die Düsen gereinigt, Vergaser ausgetauscht (verzweifelter Verdacht auf Haarriss - wars aber wohl nicht), Leitungen kontrolliert...

    Wer hat Erfahrungen mit der CX ? Könnte es die Steuerkette sein? Bin verzweifelt!

    Susanne

  • Moin moin,


    Zischt es wenn du direkt nach einer Fahrt den Tankdeckel öffnest?


    Falls das so ist hast du Unterdruck im Tank und der Motor bekommt zu wenig Sprit. Dann ist die Tankentlüftung dicht.

    (Wenn der Motor viel Sprit möchte kann er den nicht bekommen.)


    Hoffe es liegt nur daran.


    Viel Glück!


    Gruß vom zweiradler

  • Kann zwar nichts speziell was zur Güllepumpe sagen, aber in ähnlichen Fällen sind nicht selten Zündkabel, Kerzenstecker und Zündspule(n) ein Tip. Die Kerzen hast du ja sicherlich als erstes gewechselt. Hatte das Zündspulenproblem erst neulich an einer 650-ziger BMW, da aber bei niedrigen Drehzahlen. Fährt Sie denn zuerst schneller und fällt dann ab, wie man es aus deiner Beschreibung lesen könnte? Dann gibt es auch noch die Möglichkeit, dass die Belüftung deines Tanks dicht ist. Einfach mal mit offenem Tankdeckel fahren und probieren, ob es dann weg ist

    Klaus


    Ah, das war der Zweiradler schneller .....

  • Hallo Frank und Hallo Klaus!

    Das wäre ja verrückt - und genial zugleich - wenn das wirklich nur das Problem sein sollte - Und da wird geschraubt und gemacht und am Ende ist es wohlmöglich nur ein verstopfter Tankdeckel...!

    Ich werde es überprüfen, wenn ich nächste Woche die CX aus der Werkstatt abhole und dann berichten!

    Susanne

  • Wie hoch dreht sie in den unteren Gängen?


    Du schreibst, wenn du über 100km/h kommst zickt sie rum. Drehzahl??


    Eigentlich müsste das Problem auch drehzahlabhängig sein!

    Wenn du sehr früh schaltest kanns natürlich sein daß es bis jetzt nicht aufgefallen ist.


    Was die Steuerkette angeht würde ich sagen: entweder in allen Gängen ab gleicher Drehzahl das Problem oder Steuerzeiten ok.


    Tippe nach wie vor auf Tankbelüftung. Schlauch dicht oder abgeknickt.


    Hat die gute noch nen Benzinhahn? Wenn ja dann könnte es sein das der nicht genug durchlässt.

    Denke es hat auf jeden Fall was mit Spritmenge zu tun.

  • Also, Kontrolle wegen des Unterdruckes im Tank und prüfen ob genug Sprit aus dem Hahn läuft.

    Vor allem das der Sprit kontinuirlich, in ausreichender Menge läuft!


    Oft sammelt sich im laufe der Jahre Schmutz am/im/vor dem Bezinhahn an. Das ist dann ungefähr so wie Haare im Abfluss.


    Wenn sie lange gestanden hat (hab eben mal gelesen)könnte Rost der Übeltäter sein. Blechtank oder Alutank? Mal ein Magnet dran halten.


    Bin sehr gespannt!

  • Diese "Schätzchen" zu pflegen lohnt aber ...!

    Ich tippe auch auf ein Luftproblem, sodass möglicherweise das Gemisch nicht mehr stimmt. Der Frage nach Volllast würde ich weiter nachgehen. Was passiert, wenn Du im 2. Gang Vollgas gibst? Oder noch genauer:

    2. Gang, hohe Drehzahl, Volllast ...?


    Eigentlich hätte ich noch diese Idee ...

    Einmal editiert, zuletzt von Alptourer ()

  • Hi Frank,

    guuuuter Tipp, der mit dem Benzinhahn. Wohlmöglich liegt da der Hase im Pfeffer...Den Benzinhahn habe ich nämlich noch nie nachkontrolliert und ich muss sagen, dass Teil ist in letzter Zeit auch unheimlich schwergängig gewesen... Wird also Zeit! Mal sehen, was das bringt. Ich werde berichten!

    Susanne

  • Und Ulli, hast Recht, ich finde auch, dass man solche "Schätzchen" bewahren und pflegen sollte. Kann mich auch einfach nicht davon trennen. Bisher hatte ich ja auch nie Ärger mit dem Teil. Und 70.000 km ist ja eigentlich noch nichts ...


    Susanne

  • HaHa, ja klar, Bernt Muhl und sein CX-Shop - Wer kennt den nicht...!^^

    Und ein 20Liter Tourentank im Angebot - das wär schon was, gegenüber den normalen 12-Liter-Teilen... Aber ich finde, der sieht irgendwie nicht aus... jedenfalls Gewöhnungssache, aber praktisch ist der natürlich schon. :)

  • Zitat

    Wer kennt den nicht...!

    alle die keine CX 500 haben:)? Aber vielleicht weiß der ja was zu dem Problem? Fragen kostet nichts..

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!