Unzufrieden mit Metzeler Roadtec Z6 - Wer noch?

  • Moin! Letztes Jahr habe ich meine CBF auf Metzeler Z6 umgerüstet da ich mit diesem Reifen bei der vorherigen TDM sehr zufrieden war. Der erste Z6 hat bei der Neujahrstour in Frankreich innerhalb von 500 KM so stark Profil verloren, das ich nicht mehr mit dem Mopped fahren konnte. Merkwürdiger Weise nur auf der linken Flanke, die war blank. Ich habe den Reifen reklamiert und Metzeler hat geantwortet: " Aufgrund des vorliegenden Nutzungsgrades kann die Ursache einer von Ihnen beanstandeten Reifenungleichförmigkeit nicht mehr ermittelt werden". Okay, also einen neuen Z6 montiert und siehe da bei der letzten Tour: linke Seite war in kürzester Zeit blank.....ich musste in Polen einen neuen Reifen montieren lassen. Gestern habe ich bei Metzeler angerufen den Fall geschildert sowie Bilder gemailt. Die Antwort: " Wir brauchen den Reifen, ohne Reifen keine Bearbeitung möglich". Mein Einwand das der "Nutzungsgrad" noch größer war als bei dem letzten Reifen, den Metzeler nicht begutachten konnte, wurde abgelehnt. Ohne Reifen keine Reklamation. Hat ein anderer Leser ähnliche Erfahrung mit dem Z6 gemacht? (lt. Metzeler bin ich der einzige Nutzer in Europa dem das passiert ist, resp. zwei Mal passiert ist...) Und das kann ich nicht glauben :negative: Zweitens verstehe ich nicht warum Metzeler einen Reifen braucht den sie nach eigener Aussage eh nicht bewerten können..... :negative:

  • Einfach mal aus dem Kreisverkehr rausfahren, wenn man bei der richtigen Ausfahrt ist, dann fährt sich das Ding auch gleichmäßig ab ;-) Nun mal im Ernst: echt ein krasses Abnutzungsbild. Fahre selbst den Sportec von Metzler - problemlos und zufrieden... Dass Metzler aber den Reifen haben will verstehe ich schon, hier geht's ja um einen wohl echt groben Fehler am Produkt. Ob man dann aus dem Reifen tatsächlich Schlüsse ziehen kann ist eine andre Sache, aber ich - wäre ich Hersteller - würde das auf jeden Fall versuchen. Wenn sich wirklich nichts tut würde ich mal Hilfe bei den Zeitschriften holen oder das Foto mit der Anfrage bezüglich der Reklamation mal auf der Metzeler-Facebook-Seite posten. Wenn man so was so dermaßen öffentlich macht gibt's oft schnell ne Reaktion.. War bei mir auch schon ein paar mal das letzte mögliche Mittel...

  • Das Verschleißbild ist schon krass, das wird nicht an dem Reifen liegen, da ist etwas am Fahrwerk oberfaul. Kann die Schwinge frei arbeiten oder blockiert da etwas den Federweg? Sieht mir nicht nach einem Dämpfungsproblem aus, sonst wäre auch die Mitte betroffen.

  • [quote quote=483902].... das wird nicht an dem Reifen liegen, da ist etwas am Fahrwerk oberfaul. Kann die Schwinge frei arbeiten oder blockiert da etwas den Federweg? .....

    Zitat [/quote] So wie der Reifen aussieht, war das auch mein erster Gedanke. Da schleift oder reibt was... Zumal der zweite montierte Reifen ja das gleiche "Phänomen" aufweist.

    Etwas Grünes braucht der Mensch!

    Orientierung ist, wenn man trotzdem ankommt...

  • Die "Ostblockländer" und insbesondere Frankreich haben schon extrem Reifen fressende Straßenbeläge. Aber so einen Verschleiß habe ich bei meinen vielen Z6, weder mit der K12RS noch auf der der F800ST, gehabt. Die Reifen sind immer problemlos zwischen 8-11TKM gelaufen. Da stimmt was nicht und ich glaube nicht, dass das an den Reifen liegt. Andere Frage, warum fährst du den überhaupt noch den uralten Z6??? Alleine vom Z6 zum Z8 hat sich einiges getan. Der Z8 hält auf unseren F800 rund 11-13TKM, auch auf meiner R12RS hat er jetzt schon 7TKM runter. Aktuell ist jetzt der Roadtec 01.

  • Ich hab den Z6 immer durch Südtirol gepeitscht und war sogar mit dem Ding aufm Salzburgring (war dort aber bei weitem nicht der Langsamste) und zwar mit der alten ZX10 (BJ.90 254kg) und ich bin auch jenseits der 100kg. Hatte aber noch nie so ein Problem. Der Reifen war zwar auch an den Flanke schneller glatt - aber bei Dir schauts schon richtig heftig aus. Könnt aber echt sein, dass da beim einfedern evtl. was an deinem Möpi schleift. Des würds erklären. Schick den Reifen doch einfach mal zu Metzeler ein - nur von nem Foto können die sicher keine Aussage treffen. Gruß aus Oberfranken

  • Ach ja, so hat der Reifen nach 7 Turns aufm Salzburgring ausgesehen. War vorher praktisch neu. Bin nur von daheim (nähe Nürnberg) nach Salzburg gefahren. Leider hab ich kein besseres.

  • k1200rs! Warum? Weil ich einer der ewig Gestrigen bin... ich habe auch noch ne Mao-Bibel ;) Die Z6 haben mich stets gut begleitet, nach schweren Schlappen mit BT45 und anderen "Versagern". Auch die Laufleistung der Z6 bei der TDM bewegte sich in dem von dir angesagten Rahmen. Nur eben jetzt bei der CBF nicht.... Aber mittlerweile bist du der Dritte der aufs Fahrwerk verweist. In der Werkstatt in Polen wurden die Radlager hinten getauscht. Der Chefmechaniker war der Ansicht, das der defekte Reifen die Lager gekillt hat. Deutliches Spiel zeigte das linke Lager. Irgendwie konnte ich mir auch nicht vorstellen, das ich jetzt seit Neujahr 8000 KM mit defektem HR-Lager unterwegs gewesen sein soll. Vor Antritt einer größeren Reise prüfe ich mein Mopped sorgfältig. Was war zuerst da: das Huhn oder das Ei? Seis drum, jetzt sind die Verschleissteile getauscht, neues Spiel - neues Glück! Ich werde die Verschleisslage weiter beobachten, jetzt mit einem montierten Z8 ;) , und berichten! B-)

  • [quote quote=484200] Schick den Reifen doch einfach mal zu Metzeler ein – nur von nem Foto können die sicher keine Aussage treffen. Gruß aus Oberfranken

    Zitat [/quote] Paddleman Ich habe den ersten desaströsen Reifen auf meine Kosten Metzeler zur Prüfung zur Verfügung gestellt . Mit der Aussage: "<span style="color: #555555; font-family: Arial, Tahoma, Verdana, sans-serif; font-size: 12px; line-height: 20.4px; background-color: #fbfbfb;">Aufgrund des vorliegenden Nutzungsgrades kann die Ursache einer von Ihnen beanstandeten Reifenungleichförmigkeit nicht mehr ermittelt werden”</span> Und der zweite Reifen sah noch katastrophaler aus... und ist in Polen geblieben...........

  • Ja ok, is natürlich plöd. Na dann schau mal, was der Z8 macht - wenn der auch so komisch abläuft, dann liegts am Möpi. Glaub aber nicht, dass es an den Lagern liegt - eher an der Federung. Ich hatte erst das Problem am Autoreifen, dass der förmlich aufgeschlitzt war - da hat sich n Blech im Radkasten verbogen - warum auch immer - und hat den Reifen getötet. Evtl. liegts am hinteren Fender oder wie das Ding auch immer heissen mag? Ist der vielleicht zu nah am Reifen? Denk dran, dass ich der Reifen bei Erwärmung stark verformt - evtl. schleift er ja dann irgendwo???? Ansonsten fällt ma etz auch nichts mehr ein. Grüßle

  • Paddleman! Zwischen Z6 I und Z6 II liegt der Tausch des originalen Federbeines gegen ein Wilbers- Federbein. Fällt damit als Ursache weg. Am Innenkotflügel schleift auch nichts. Das würde tierisch stinken und Abrieb erzeugen. Fehlanzeige.

  • Na dann - dann mag halt Deine CBF den Z6 nicht :wacko: . Vielleicht wirds mit dem Z8 ja besser. Oder probier als nächstes (wie K1200 schon schrieb) den Roadtec 01. Der soll noch ne Ecke besser sein. Werd ich zumindest als nächstes auf meiner "Dicken" probieren. Was hastn vorher auf der CBF gefahren?

  • [quote quote=484214] Zwischen Z6 I und Z6 II liegt der Tausch des originalen Federbeines gegen ein Wilbers- Federbein. Fällt damit als Ursache weg. [/quote] Das sagt erst mal garnichts. Theoretisch kann das Wilbers-Bein die gleiche Federrate und Dämpfungsdaten haben. Wäre dann zwar irgendwie albern, aber eben nicht ausgeschlossen. Bisher wissen wir übrigens noch überhaupt nichts von der Laufzeit beider Reifen bis zum diesem Zustand. Es wurde mit Zahlen lediglich erwähnt, dass die Extremveränderung innerhalb von 500km in Frankreich geschah. Auch zum Luftdruck wurde bisher keine Angabe gemacht. Ich habe bisher einen Metzler Z6 (vorn) innerhalb von ca. 800km "plötzlich" hingerichtet. Von ca. 2mm Restprofil auf 0 mm (mit freiliegenden Fasern) links und Mitte. Laufzeit 8358 km (vor 9 Jahren) Ich habe bisher 2x je einen Pilot Road 3 (hinten) hingerichtet (irgendwo auch hier im Forum zu lesen). Restprofil war jeweils links ca. 0,5 mm , rechts ca. 2,5mm und 2mm. Links gab es jeweils einen 4cm breiten Streifen mit den max. 0,5mm. Auch erst bemerkt innerhalb von den letzten 400-600km. Gefahren insgesamt 7008km und 8468km (vor 5 Jahren) Ein sehr ähnlich fahrender Freund von mir fuhr ebenfalls mit der KCBF zur gleichen Zeit ähnliche Reifenbilder ein. Das war dann für uns ein NoDeal-Kriterium für den MPR 3 und 4, weil wir davor und danach mit anderen Reifen nie wieder solch ein Reifenbild eingefahren hatten. Unsere eigene Erklärung war, dass MPR3+4 auf Grund des großen Anteils von Negativprofils bzw. dessen Schnitte und Rillen wirklicher sportlicher Fahrweise mit der vergleichsweise schweren KCBF nicht gewachsen ist und in nunmal schneller gefahrenen Linkskurven der Schlupf bis fast zum Slide wesentlich größer ist und demzufolge der Reifen einseitig mehr abgefahren wird. Allerdings wage ich zu behaupten, dass ich mit fast jedem Reifen dieses vom Threaderöffner gezeigte Bild einfahren kann. Dazu gehört lediglich eine beherzte, aber abgehakte Fahrweise auf entsprechend griffigen Asphalt wie bsw. in Frankreich oder Sardinien mit mal zu hohem und mal zu niedrigen Reifendruck am Ende der Reifenlaufzeit. Wer das nicht glaubt, darf mir gern einen neuwertigen Reifen zum Beweisen zuschicken :-) Es liegt also doch mehr am Fahrer als am Reifen oder Maschine. Auch hier, im Falle des Threaderöffners, ist offenbar der Fahrer die einzige Konstante, die mit mehreren dieser Reifen auf (im wahrscheinlichen Fall) unterschiedlichen Maschinen (aufs Fahrwerk bezogen) das gleiche Bild einfuhr. Also passen Fahrstil und Reifen offenbar nicht zusammen oder die Zusammenarbeit muss halt 500km früher beeendet werden. Verschiedene Reifen bauen am Ende halt unterschiedlich schnell ab und wenn gerade dann eine fahrtechnische "Extremtour" ansteht, dann zeigt sich das links halt auch extremer. Das nur mal so als meine 36434 ct. :-) radierende Grüße vom falo

  • Paddleman! Der 01 kommt drauf wenn ich die Ursache gefunden habe! Jetzt erstmal Z8... falo HU war am 1.7. mit mit 4.513 Reifenkm. Verschleisserscheinungen ab 6.800 Km, nur linke Seite, die rechte Seite war "Befund unauffällig" In Frankreich war die Laufleistung 8335 KM. Luftdruck 2,6/3 bar Bei der TDM900 habe ich 5 Z6 HR verschlissen, auf 60.000 KM. Selbst nach einer Türkei-Rundtour von 6.500 Km konnte ich die Reifen weiterfahren. Daher überrascht mich die Laufleistung auf der CBF, aber nur die auf der linken Flanke. Zum Fahrstil: Eher ruhig, ich reise, ich rase nicht ;). Im Baltikum sind max. 90km/h, einige wenige Strecken mit 120km/h. Es kann m.E. nach nicht sein das ein Reifen nach 500 Km in die Punkteränge geht, aber nur einseitig. Du hast ja ähnliche Erfahrung gemacht. Ich häng nochmal Bilder an. Bild 1 zeigt den Frankreich-Reifen, Bilder 2 und 3 den Baltikum-Reifen mit einer Laufdifferenz von 600 KM. Ich werde den Z8 im Oktober in Sizilien genau beobachten und hier berichten.

  • [quote quote=484238] Zum Fahrstil: Eher ruhig, ich reise, ich rase nicht ;) [/quote] Der Fahrstil hat nur mittelbar mit der Geschwindigkeit zu tun. Wenn Du die CBF, die TDM 900 gewöhnt, ähnlich (nun zu) früh schaltest und wenn Du die Kurven zu hart, zu früh, zu spät oder gar unnötig anbremst, dann geht das halt auf die Reifen. Wenn Du, weil es die Ergonometrie und der Motor der CBF so hergeben, in der Kurve früher ans Gas gehst, dann geht das auf die Reifen. Wenn Du erhöhten Reifendruck fährst (wie angegeben), dann sparst Du Sprit, aber es geht auf die Reifen. Wenn Du erhöhten Reifendruck fährst, dann hast Du einen kleineren Latsch. Das bedeutet auch, dass weniger Reifenaufstandsfläche die gleiche Leistung übertragen muss = mehr Schlupf = mehr Abrieb. Wenn Du dann mal auf Grund längerer Nichtprüfung zu geringen Druck fährst, fehlt dann mitten im vorherigen Latsch Gummi und Du fährst quasi "außen" auf 2 Gummikanten, was wiederum den Abrieb sehr beschleunigt. Der Effekt tritt auch ein, wenn Du oft oder gar immer heiss prüfst, dann fährst Du nämlich kalt zu wenig Luftdruck und da Du nicht rast, vergleichsweise lange. Der Effekt tritt auch ein, wenn der Reifen alt ist und die Eigendämpfung durch die dünnere Gummischicht nachlässt. Dabei verstärkt sie er sich sogar noch, weil der im Alter weichere Reifen größeren Druckunterschied bei Heiss/Kalt fördert. [quote quote=484238] Es kann m.E. nach nicht sein das ein Reifen nach 500 Km in die Punkteränge geht, aber nur einseitig. [/quote] Und das kann warum nicht sein? ... Siehe oben. [quote quote=484238] Du hast ja ähnliche Erfahrung gemacht. [/quote] Ja, hab ich und wie beschrieben, habe ich es eben auf eine dem Reifen bzw. des Motorrads nicht angepasste Fahrweise geschoben. erklärliche Grüße vom falo

  • Hallo, So einen Reifenbild habe ich lange nicht mehr gesehen und schon garnicht am Hinterreifen. Ich habe einige Z6 auf meiner K1200rs verschließen. Bei einer Laufleistung von circa 6.000km waren die ersten 500 km und die letzten 1.000km nicht so doll. Habe mich für den Pirelli Angle ST und nun für den GT entschieden. Die Laufleistung hat zwar nicht zugenommen, aber vom ersten bis zum letzten Kilometer ein sehr gutes Gefühl. Selbst bei Nässe ist der GT dem Z6 bei weitem überlegen. Das ist meine persönliche Erfahrung.

  • falo! Das ist überzeugend. Ändert zwar nix an der Tatsache das ich mit dem Z6 auf der CBF unzufrieden bin, aber das Thema ist ja jetzt abgehakt. Mich würde noch interessieren ob du die These stützt das der Reifen das Radlager gerichtet hat.! @Driver 1966! Der Angel ST ist in Polen drauf gekommen. Der ist aber für die CBF nicht zugelassen. Daher versuch ich es mit den "Testsiegern 2015" => Z8.

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!